Entries by Tomas Cesnauskas

OXID eShop version 4.8.7 (CE + PE) & 5.1.7 (EE)

General hints for this package Runs on PHP 5.4 and PHP 5.3. Might run on PHP 5.2 (not tested any longer). This patch includes one security fix. Please update as soon as possible. The security bulletin for this issue (2014-003) will be published and bug #5814 made public ~ August 12th 2014. Installation See http://www.oxid-esales.com/en/support-services/documentation-and-help/oxid-eshop/installation/oxid-eshop-update-installation.html Templates Template […]